ワイズリマインダー

perl moduleのバージョンを簡単に調べる

シェル

pmvers LWP::UserAgent

cgi

use LWP::UserAgent 9999
LWP::UserAgent version 9999 required--this is only version 6.16 at PATH

コメントを残す

メールアドレスが公開されることはありません。

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください